Beiträge von daxe

    Hi, folgendes Problem:

    ich bin dabei ein Modpack zu erstellen und dazu den passenden Server. Allerdings brauche ich eine spezielle Forge Version nämlich 1.12.2 - 14.23.5.2800 . Ich habe alle Schritte wie im Tutorial von Renezeros befolgt, aber wenn ich versuche die Forge-Universal zu starten passiert nichts. Ich habe auch schon versucht, die empfohlene Forge Version zu nehmen, um zu schauen ob die 2800 generell nicht funktioniert, es passiert trotzdem nichts. Muss ich irgendetwas bei meinem PC (Windows) umstellen?

    Danke schon mal für die Hilfe im Vorraus!